0120-5040-92営業時間:平日(月~金)10:00~18:00

ニュース

  1. Movable Type旧バージョンをご利用中の方へ。

Movable Type旧バージョンをご利用中の方へ。

重要

いつもお世話になります。

当社担当より、または当社DMで定期的にご案内させて頂いております表題の件につきまして、改めてご案内致します。

CMS『Movable Type』の旧バージョンをご利用のサイトで改ざんが行われるケースが多発しており、専門機関・団体より注意喚起が行われております。

JPCERT
https://www.jpcert.or.jp/at/2014/at140024.html

MovableType 公式サイト
http://www.movabletype.jp/blog/secure_movable_type.html

『Movable Type』の既知の脆弱性を使用し、悪意の第三者による攻撃が行われた場合、不正なファイルをWebサイトに設置されるなど、改ざんの被害を受ける可能性がございます。

対策方法

『Movable Type』を含めCMSをご利用の場合は、システム本体やオプション機能の脆弱性を悪用した改ざんを防ぐため、常に最新のバージョンを利用する、もしくはその他最新のシステムへ乗り換えることが必要です。

現在ご利用のバージョンは『Movable Type』の管理画面でご確認いただけます。古いバージョンをご利用の場合は早急に、アップグレードをお願い致します。

該当バージョン

Movable Type 3 既にサポート終了

Movable Type 4 既にサポート終了

Movable Type 5 2015年9月30日にてサポート終了

http://www.sixapart.jp/movabletype/news/2015/07/17-1030.html 

こちらのご案内もしくはその他ご案内を確認して頂きましたら、まずは当社までご相談くださいませ。


既に、当社からのご案内を確認しご相談・お問い合わせ頂いたお客様、既にバージョンアップ・入れ替え作業が完了しているお客様につきまして、ご案内が重複することをお許しください。

今後ともどうぞ宜しくお願い致します。